Commit 1b41839a authored by Pablo Rauzy's avatar Pablo Rauzy
Browse files

fix typo in README

parent 924050a3
......@@ -2,7 +2,7 @@
## Requirements
Any webserver with PHP and its SQLite3 extension, plus optionnaly its Zip extension.
Any webserver with PHP and its SQLite3 extension, plus optionally its Zip extension.
On Debian and derivatives, `sudo apt install nginx php-fpm php-sqlite3 php-zip` is sufficient.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment